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Microsoft Office 2007 

 

MS-OFFICE    ~ Xb Wm o S >o go~ Xb Wm o S >o go~ Xb Wm o S >o go~ Xb Wm o S >o go         

Am n ë` m  X¡ Z§ {XZ Business _ Ü ò , Office _Ü `o , H $m `m© b `m _Ü ` o  H o $bo  OmU m ao   H $m_  AmV m  

H $m ° åß`w Q>a  H o $bo  Om V o .  Computer Mm  dm n a `m  H $m _ m gm R>r  H o $ë` m _w i o  H $m _mV  AM w H $V m  `oV o . 

Computer da  H o $bo bo  _Y r b  H $m_  `m bm M Am ° { \$g A° Q>m o_ o eZ (Office Automation) Ago  

åhUV m V . 

 

 Documentation, Calculation, Presentation `m  {d{dY  H $m _ m gm R>r   

Microsoft ` m  H § $n Zr Zo  E H $ Package V `m a  H o $bo  Am h.  Ë`m bm M  MS-Office åhU Oo M  

Microsoft A go   

åhUV m V . 

MS-Office    ÀÀÀÀ `m  Am d¥ Ë`m  `m  Am d¥ Ë`m  `m  Am d¥ Ë`m  `m  Am d¥ Ë`m      

1) MS-Office 4.3 

2) MS-Office 97 

3) MS-Office 2000 

4) MS-Office XP 

5) MS-Office 2003 

6) MS-Office 2007 

 

MS-Office    _ Y r b _ Y r b _ Y r b _ Y r b Application  

1) MS-World 

2) MS-Excel 

3) MS-PowerPoint  

4) MS-Access 

5) MS-Outlook 

6) MS-FrontPage 
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Microsoft Word 
 

MS-Word     M r  d¡ {e î Q² >̀ oM r  d¡ {e î Q² >̀ oM r  d¡ {e î Q² >̀ oM r  d¡ {e î Q² >̀ o     

 

1) Q>m B© n  H o $b oë`m  _ ° Q>a Mr  ì`dpñ WV  _ m § S>Ur  H $a Uo ,  n ° aoJ « m \$ V go M Xm o Z bm B© Z_ Ü `o  `m o ½` 

 A§V a  R>od Uo   

2) EH $Xm  Q >m B© n  H o $bo bm  _°Q>a H $m hr  Xw ê$ñ V r  H $a m d`m Mr  Agë`m g V r  H $a V m  `oV o.   

3) ho  Am n m o Am n  ñ n o qbJ  MoH $ H $aV o   

4) EH $Xm  Q >m B© n  H o $bo ë`m  _ ° Q>aÀ `m  AZo H $ à {V  H $m T>V m  `oV mV . 

5) _ ° Q>a  \ $m B© b _ Ü `o  go ìh H $ê$ Z R>o dV m  `o V m o . Oo UoH $ê$Z V m o  H o $ìhm hr  Am o n Z H $ê$ Z qà Q>  

 H $m T>V m   

          `o V o .   

6) Am dí`H $V o à _m U o  {M Ì ,  {d{dY  Am H ¥ $Ë`m ,  Am bo I  B.  _ ° Q>a_ Ü `o  Q>m H $V m  `oV mV.  

 

MS-Word 

Start-> Programs -> Microsoft Office -> Microsoft Office  Word 2007 

 

 

MS-Word     gw ê $ P m ë`m d a  I m br b J m o îQ>r   { XgV mV .gw ê $ P m ë`m d a  I m br b J m o îQ>r   { XgV mV .gw ê $ P m ë`m d a  I m br b J m o îQ>r   { XgV mV .gw ê $ P m ë`m d a  I m br b J m o îQ>r   { XgV mV .     

1) Title Bar - Microsoft Word  À `m  {dS>m o O_ Ü ` o  gdm ©V  da  Document1- 

 Microsoft word Ago  Q>m `Q>b A gbo br  { Zi r  n Q² >Q>r  {XgV o . `m bm M  Q>m `Q>b ~ m a  

Ago   åhUV m V .  ` m  dê$Z Am n U  H $m o UV `m  \ $m B©b _ Ü `o  d H $m oU Ë`m  A° pßb H o $eZ 

 (ñ n m° âQ>do Aa )  

          _ Ü `o  H $m _  H $a rV  Am hm o V  Ë`m ~ X² >Xb _ m {hV r H $i Vo .  Q>m `Q>b~ m a  À `m   gdm © V e o dQ>r   

          CO ì` m  hm V m g Minimeximize /Restore Am {U  Close ho  ~ Q>Êg  AgV m V . 
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2) Menu Bar -  Ms -Word _ Ü `o  Amn U  Á`m  gw{dY m  dm n aV mo  Ë` m Options `m  

 ñ dê$n m V  dmn aV m o .  H o Am ° ßeÝgM m   Zw gm a do J do Jù `m  _ o Zw _Ü `o g_ m do e  H $a Ê` m V Am bm  

 Am ho .  CXm .   File, Edit, View, Insert, Format… B. 

3) Standard Toolbar -  Standard Toolbar da File  _ o ZwV r b d BV a  H $m hr  

_ o Zw V r b Am ° ße Z `m Mo  em ° Q>© H $Q ²>g> ~ Q>Êg AgV m V  Á`m  Am ° ßeZ M m  dm n aZo h_ r  hm oV mo  

Ë` m § Zm  _ o Zw _Y y Z dm n aÊ `mg Om o  d oi  b m JVm o  V m o  dmM m dm  åhU y Z hm  Q w>b~ m a ~ ZdÊ`m V  

Am bm  Am ho  .  

4) Formatting Toolbar-  Formatting Toolbar `m  e ãXm da  à {H « $`m  H $a Um am  

 Qw >b~ m a  Am ho  Ogo  H $s         eãXm § Zm  ~ m o ëS>, BQ>m br H $H $a Uo , dm Š `m§ Zm  ì`dp ñ WV  go Q> 

 H $aU o , e ãXm § Zm  do JdoJ ù`m  ñ Q>m B© b_Ü `o go Q>H $a Uo  d e ãXm § M r  gm B©O b hm Z _ m oR>r  H $a Uo  

 B.   

5) Ruler Line -   ê$ba  bm B© Z å hU Oo   E H $ à H $m aM r  ñ H o$b  (_ m o On Q² >Q>r  ) Am ho . Ms-

 World _ Ü `o K oV bo ë`m  Left, Right, Top, Bottom _ m {O©Z {H $V r  gm oS>m `M r  ho  

 H $i Vo .  V go M  Q>m° n  go Q>t J  {H $V r  A§ V am da  H $am ` Mr  ho  g_ OV o o . 

6) Scroll Bar -  Am n ë`m b m  E H $m do ir  n m Zm M m  g§ n w U©  ^m J  ñ H « $sZda  {X gV  ZgV m .  

 Aem  do i r  Ë`m  ^mJm bm  I m br  da  C Odr H $S>o ,  S>m dr H $S>o ga H ${dÊ`m gm R> r  Scroll 

 bard  

          Mm  Cn `m o J  hm oV m o .   

7) Cursor -   g_ m o a  {XgUm a o  n o Oda  E H $ b w H $bw H $ ( pãb¨ H $)H $a Um a r   C^r  a o fm   {XgV o  

{V bm     H $g© a  Ago  å hUV mV .  V r  Á`m  {R>H $m U r  Am ho  V oWy Z V w åhr  Q >m B© n  H $ê$ eH $Vm  

qH $dm  V o Wy Z  Aj a Im o S>y   Xo Ir b eH $V m.  

8) Drawing  Toolbar -  S>´ m ° Bª J  Q w >b~ m a da  Insert Menu V r b Am ° ße ÝgMo  e m ° Q©H $Q² >g 

AgV m V .  Ë` m Mm  dm n a H $ê$Z S>m ° Š`w _ | Q> _Ü `o  Am H ¥ $Ë`m  p Šbn  Am Q>© ,  Q>mH $V m  `o D$ 

eH $Vm V .    
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          Document _ Ü `o Q>m H $bo b m  Am `V , dV w ©i ,  ñ Q>m a B. Am H ¥ $Ë` m§ Zm  a §J > XoÊ`m gm R>r , Am {U   

          3333D- B\o $ŠQ> Xo Ê`m gm R>r  hr  ~ Q>U o  AgV mV . 

9) Status Bar -  pñ H « $Zda  gd m © V  I m br E H $ Am S>dr  n Q² >Q>r  {XgV o  Ë` m n Q² >Q>r bm  

 Status  

          Bar Ago  åhUV m V .  Amn U  gÜ `m  H $mo UË`  n m o{OeZbm  H $m _  H $a V  Am hm o V  V o   `m  dê$ Z  

          g_ OV o .  V go M Am n bm  H $g© a  gÜ ` m  H $m oU Ë` m {R>H $m Ur  Am ho ho  hr  g_ OV o . CXm .   

          Page 3 `m M m  AW©  H $g© a  n m Z Z§ . 3 da  Am ho .  3/ 10 `m M m  AW©  S>m ° Š `w _ o Q> _ Ü`o   

 EH y $U  10 n m Zo  Am hoV  d Ë`m Vr b  3 è` m  n m Zm da  Amn U  H $m _  H $ar V  Am hm o V .   

 

 

File Menu 
 

1) New (Ctrl+N)- Zd r Z Zdr Z H $m oa r  \$m B© b CK S>Ê` m gm R>r `m  Am ° ßeZM m  Cn`m o J  hm oV mo . 

2) Save (Ctrl + S) Am n U  V `m a  H o $b o br  \$m B© b word _ Y r b \$m B© b  go ìh H $a Ê`m gm R>r  

Save hm  Option dm n aV mV .  Oa Am n ë`m  \$m B© bbm  AJ m o Xa Zm d { Xbo bo  Ago b V a Ë` m  

\$m B© b_ Ü `o  Oo  ~ Xb go ìho  H o $bo  Om V r b, V a  \ $m B©b bm  Zm d { Xb ob o  Zgo b  V a  save as Mm  

S>m `bm ° J  ~ m °Š g g_ m o a {Xgo b Ë`m V  \$m B© bM o  Zm d  Q>m B© n  H $éZ V go M  bm o H o $eZ Xo dy Z OK ~ Q >U  

Xm ~ m do .  

3) Save as – gÜ `m  Mm b w  Ag bo ë`m  \ $m B© bb m  Am UIr  E H $m  Xw gè` m  Zm dm Zo  go ìh  H $a m `M o  

Agë`m g hm  Option dm n aV mV .  Ë`m gm R>r 

 

1) File -> save as 

2) Save in g_ m oa  Am n ë` m bm  Á`m  \$m o ëS>a _ Ü` o  Document go ì h  H $a m `M o  Ago b  Ë` m  

\$m o ëS>a M o  Zm d {gbo Š Q> H $a m do .  

3) File Name `m  ~ m °Š g _ Ü ` o File bm  H $m oU Vo  Zmd Úm `M o  V o  Zm d Q>m B© n  H $am .   

4) Ë`m  Z§ V a  Save ~ Q>U  Xm ~ m do .  
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4) Open (Ctrl+O) Apñ V ËdmV  Agbo ë` m  \$m B© ëgn ¡ H $s  E I m Xr  \$m B© b CK S>Ê`m gm R>r  

Open hm  Am ° ße Z d m n a Vm V .   

1) File -> Open 

2) Look in `m  g_ m o a Am n ë` m bm  Á`m  Folder _ Y r b File CK S>m d `m Mr  Am ho  V o  Folder 

{gbo Š Q> H $am d o . 

3) Ë`m  \$m o ëS>a  _ Y r b gd©  \$m B© b² gM r  {bñ Q> g_ m o a  {Xgo b.  Ë`m V r b hdr  Agb o br  \ $m B© b  

pŠ bH $ H $a m .   

4) Open ~ Q>U  Xm ~m .   

 

5) Close – CK S>b o br  qH $dm  gÜ `m  H $m _  H $aV  Agbo br  \$m B© b ~ § X H $a Ê`m gm R>r  Close hm  

Am ° ßeZ d m n aV mV .   

 

6) Page Setup - `m Am ° ße ZZo  V w åhr  Zdr Z \ $m B© b_ Ü `o  H $m _ gédm V  H $a Ê`m n w du à W_  

Am n ë` m bm nm Zm M r  gd© go Q>t J  H $a m dr  bm JVo  Am {U  V r go Q>t J  Page Setup hm  Am °ße Z 

dm n éZ H $a V mV .  Page setup _ Ü ò  V w åhr  Margin, Papersize, Layout _ Ü `o  V wåhm bm  n o O 

C^o  n m {hO H $s  Am S> do  ho  gd©  Am ° ße Z V w åhr  Page setup _Ü `o  dm n aV m  `o VmV .  

 

Margins - _ m {O© Z  å hU Oo  g_ m g.  `m _ w i o  no OÀ `m  C Oì`m ,  S >m ì`m ,  da À `m  d Im b À `m  gd ©  

~ m Oy § Zm  H $m o ar  Om Jm  gm o S>m d`m M r  go Q>t J  H $a V m  ò Vo .   

Top -  n m Zm À `m  da Mm  g_ m g {H $V r  n m hr Oo  ho  Top Margin `o Wy Z R>a dV m  `o V o .   

Bottom -  n m Zm À `m  I mbM m  g_ m g {H $V r  n m {hOo   ho  Bottom Margin ` o Wy Z R>a dV m  `o V o .   

Left -  n m Zm À `m  S>m ì`m  ~ m Oy M m  g_ m g {H $V r  nm hr Oo  ho  Left Margin `o Wy Z R>a dV m  `oV o .  

Right -  n m Zm À `m  COì` m  ~ m Oy M m  g_ m g {H $V r  n mhr Oo  ho  Right Margin `o Wy Z R>a dV m  `oV o .   

 

Gutter -  ` m  Am ° ßeZì Xm ao  Binding gm R>r  Left Margin ì`{V [ a Š V  H $m hr  A§ V a  gm o S>V m  `oV o . 

Aem  A§ V am g  Gutter  Ago  å hUV m V .   
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Paper Size – A4, Legal, Letter, Envolope  B.  à H $m aÀ `m  n on a  gm B© O Ms-word _ Ü`o   

Cn b ãY  Am ho V . Ë` m Vr b  n m {hOo  V r  gm B© O {ZdS>V m  ` o V o .   

 

Orientation – Orientation _ Y y Z H $mJXm M r  _m S>U r  C^r  (Portrait) qH $dm  Am S>dr  

(Landscape ) R>a dV m  `oV o .   

 

7) Print Preview -`̀̀̀m  H $_ m§ S>Zo  V w åhr  V `m a  H o $bo bo  Document Printing _ Ü ` o  H $go  

`o B© bV o  nm hV m  ò V o . 

 

8) Print - Oo ì hm  V w åhm bm  \$m B© bM r  qà Q> H $m T>m `Mr  Ago b V o ìhm  V r  \ $m B© b Am o n Z H $ê$Z hr  

H $_ m § S> dmn ab r  Om V o .   

 

9) Exist - `m  H $_ m § S>À `m  ghm æ`m Zo  Ms - Word _ Y y Z ~ m ho a  n S>V m `oV o . n a§V w  Mm bw  \ $m B© b 

go ìh H o $bo b r  Zgë`m g E H $ Message `oV m o ,  Do you want to save the changes  Yes 

or No ? Ae m do i r  ~ Xb go ì h H $a m d`M o  Agë`m g Yes ~ Q>U  Xm ~ m ~Xb go ìh H $a m `M o  

Zgë` m g No ho  ~ Q>U  Xm ~ m . 

 

Edit Menu 
 

1) Undo (Ctrl+ Z)- `m  Am Y r  H o $bo  H $m _  Cancel H $a Ê`m gm R>r  hm  Am ° ßeZ d m n aV m V .   

 

1) Redo (Ctrl+ Y)- `m  Am Y r  H o $bo  H $m _  Cancel H $a Ê`m gm R>r  hm  Am ° ßeZ d m n aV m V .   

Save hm  Option dm n aV mV .  Oa Am n ë`m  \$m B© bbm  AJ m o Xa Zm d { Xbo bo  Ago b V a Ë`m  

\$m B© b_ Ü `o  Oo  ~ Xb go ìho  H o $bo  Om V r b, V a  \ $m B©b bm  Zm d { Xb ob o  Zgo b  V a  save as Mm  

S>m `bm ° J  ~ m° Šg g_ m o a  {Xgo b Ë` m V  \ $m B© b Mo  Zm d Q>m B© n  H $éZ OK ~ Q >U  Xm ~ m do .  

3) Save as – gÜ `m  Mm b w  Ag bo ë`m  \ $m B© bb m  Am UIr  E H $m  Xw gè` m  Zm dm Zo  go ìh  H $a m `M o  

Agë`m g hm  Option dm n aV mV .  Ë`m gm R>r 

1) File -> save as 
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2) Save in g_ m oa  Am n ë` m bm  Á`m  \$m o ëS>a _ Ü` o  Document go ì h  H $a m `M o  Ago b  Ë` m  

\$m o ëS>a M o  Zm d {gbo Š Q> H $a m d o .  

3) File Name `m  ~ m °Š g _ Ü ` o File bm  H $m oU Vo  Zmd Úm ` Mo  V o  Zm d Q>m B© n  H $am .  

4) Save ~ Q>U  Xm ~ m do .   

 

4) Cut & Paste –  

\$m B© b_ Y r b  E Im Xm  _ OH w $a , {M Ì  qH $d m  Autoshape EH $m  Om Jo déZ Xw gè `m  Om Jo da  Copy 

H $a m d`m M m  Agë`m g I m br b ñ Q>o ßg dm n a m .   

1) à W_  V m o  _° Q>a  qH $dm  {MÌ  {gbo Š Q> H $am .   

2) Edit -> Copy qH $d m  Ctrl+C ~ Q >U  Xm ~ m . 

3) Copy H o $bo bm  _ ° Q>a  {OWo  Paste H $am `Mm  Am ho , V o Wo  Cursor Ý `m . 

4) Edit -> Paste qH $d m Ctrl+V ~ Q>U  Xm ~ m .   

 

5) Clear- {gbo ŠQ> H o $bo b m  _ ° Q>a  H $m Ty >Z Q>m H $Ê `m gm R>r  hm  Am° ßeZ dm n a V mV . Ë`m gm R>r  

{H $~ m o S>© da r b Delete H $s  dm n ab r  V a r  Mm bV o .   

 

6) Select All (Ctrl+A) – V w _À `m Document _ Yr b gd ©  _ OH w $a  EH $m M do i r  {gbo Š Q> 

H $a Ê`m gm R>r  Select All dm n aV mV . 

 

7) Find (Ctrl+F) -  `m  Am° ßeZÀ `m  gm hm æ`m Zo  V w åhm bm  Document _ Y r b E I m Úm  

_ OH w $a m _ Y r b n m hr Oo  V moM  eãX em o Y m d` m Mm  Agë` m g V m o  e m oY Vm  `oV mo .   
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8) Replace - `m  Am° ße ZÀ `m  gm hm æ`m Zo  Find H o $bo ë`m  eãXm § Eo dOr  Xw ga m  eãX ~ Xb w  

eH $V m o .   

 

9) Go To - `m  Am ° ße ZÀ `m  gm hm æ` m Zo  Am n U  Document _ Ü `o  H $mo U Ë`m hr  Page da ,  

Line da ,  Table da , Section da E H $X_  Om D$ e H $V mo .   

 

 

 

 

View Menu    
 

1) Normal - ` m  H $_ m § S>ìXm a o  \$m B© b_ Y r b  _ OH y $a hm  Normal View _ Ü ò  { Xgw  bm JV m o .  Oa  

hm  Am ° ßeZ Ago b V o ìhm  Typing d Formatting M o  H $m _  A{Y H $ gmo n o  hm oV o.  \$ŠV  `m _Ü`o  

V w åhm bm  Page Setting, (Ruler Line déZ Left, Right Margin go Q> H $aU o  B. ) H $aV m  

`o U m a Zm hr .   

2) Web Layout View - ` m H $_m § S>ìXm a o  dS>© _ Y r b  E I m Xo  S>m ° Š `w_ | Q> Web Browser _Ü`o  

Ogo  { Xgbo  ho  n hm `M o  Ag ë` m g `m  H $_ m§ S>M m  dm n a H $a m dm .   

3) Print Layout - `m H $_ m§ S>ìXm a o  V w åhr  M m by  \ $m B© b _ Y r b _ OH y $a m À `m  n m Zm d ar b  pñ WV r  

A{ Y H $ AMy H $ H $i w  e H $V o .  H $m aU  {à ÝQ> b o Am D$Q> `m  H $_ m§ S> _ Ü ` o  Vertical d Horizontal 

`m  Xm o Ýhr  Ruler Lines {XgV  AgV m V .   

4) Outline View - ` m H $_ m § S>ìXm a o  V w åhr  Mm by  \$m B© b_ Y r b _ OH w $a m M r  gm Ym aU  Outline 

R>ad V m  ` oV o .  Om ñ V  bm § ~r M m  O_ H y $a H « $_m Zo  bm dÊ` m gm R>r  ` m  ìô` w Mm  Cn `m o J  hm oV m o .    

 

Insert Menu    
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1) Break – H $m hr  do im  E Im Úm  H $m °b __ Ü `o  qH$dm  n oO_ Ü ò  Im b r E ImXo  {M Ì ,  \$mo Q>m o , 

A° Q>m o eon  Q>m H $Ê`m gm R>r  _ m oH $i r  Om Jm  gm oS>m dr  b m JV o .  V go M  E H $m  Chapter M m  _ ° Q>a  n m Zm À `m  

AÜ ` m © da M g§n V m o . Am V m Ë`m n w T>r b Zdr Z Chapter Mr  gw édm V  Zdr Z n m Zm da  H $am `Mr  

Agë`m gm  V m o  Page qH $dm  Column Break H $a m dm  bm JV m o . Ë`m gm R>r  Insert -> Break 

hm  Am ° ße Z dm n a m dm .   

 

2) Page Numbers – Am n ë`m  S>m° Š `w _| Q>À `m  àË`o H $ nm Zm da > Printing H $aV o doi r  Page 

Number `o Ê` m gm R>r  `m  Am ° ße ZM m  Cn ` m o J  H $a m dm.  Ë` m V  I m br b  n `m ©̀  AgV mV .  

 Position - Top of the Page (Header) 

    Bottom of the Page (Footer) 

 Alignment  - Left / Right qH $dm center  

    Inside qH $dm Outside  

 

3) Symbols - `m  Am ° ßeZÀ `m  ghm æ`m Zo  Document _ Ü ò  Cursor Position À ` m  Om Jr  

Windows Zo  n w ad bo bo  E I m Xo  {MÝh qH $d m  Special Character Insert H $aV m  ò V o . 

Ë`m gm R>r   

 a) à W_  Cursor b m  Position Úm .   

 b) Insert -> Symbol p Š bH $ H $a m .   

 c) Dialogue Box _Y r b Font _ Ü ` Wingdings, Webdings `mn ¡H $s  E I m Xm  

 {ZdS>m   

 d) n m {hOo  Ë` m  {gå~ m ° bbm  p ŠbH $ H $éZ OK ~ Q >U  Xm ~ m . 

 

4) Picture - Insert _ o Zw _ Y r b `m  H $_ m § S>À` m  _ XV r Zo  Amn ë`m  Document _ Ü `o  

ClipArts, Auto Shapes,Word Arts, Scanner Scan H o $b ob o  {M Ì  B.  Q>m H $V m  `oV mV .   
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Clip Art – hm  Am ° ßeZ pŠ bH $ H o $bo  AgV m  Amn ë`m bm  Ms-word _ Ü `o  V `m a  Agb oë`m  

{M Ì m § Mr  `m Xr  {Xgo b.  Ë`m Vr b H $mo UË`m hr {MÌ m da  pŠbH $ H $am  åhU Oo  V o  {M Ì  Document 

_ Ü `o  Am bo bo  {Xgo b.  

 

From File - ` m Am ° ßeZÀ `m  _ XV r Zo  H $m ° åß`w Q>a_ Ü `o  go ìh Agb o bo  \$m o Q>m o J«m âg qH $dm  BV a 

{n ŠM a \$m B© b BÝgQ >©  H $aV m ` oV o .  Ë`m gm R>r  Insert -> Picture -> From File -> \ $m B© b 

em o Ym  -> Insert ~ Q>U  Xm~ m .   

 

Auto Shapes – dS>© _ Ü `o  Agbo ë`m  Am H ¥ $Ë` m  BÝgQ>© (g_ m {dîQ>) H $a V m  ` o V mV .  

CXm .  

à .à .à .à .     E I m Úm  E I m Úm  E I m Úm  E I m Úm  Autoshape _ Ü ` o  _ Ü ` o  _ Ü ` o  _ Ü ` o  _ ° Q>a  H $gm  Q >m B© n  H $a m dm .  _ ° Q>a  H $gm  Q >m B© n  H $a m dm .  _ ° Q>a  H $gm  Q >m B© n  H $a m dm .  _ ° Q>a  H $gm  Q >m B© n  H $a m dm .   

CËV a  -  1) Ë`m  Auto shape da  _ m D$g n m B© ÝQ>a  Zo D$Z a m B© Q> ~ Q>U  Xm ~ m . 

 2) g_ m o a `o Um è` m  {b ñ Q> _ Y yZ Add Text hm  Am ° ßeZ pŠbH $ H $a m .  åhUOo  Cursor 

 A°Q >m o e on À `m  _Ü ` o  bw H $ bwH $ H $a Vm Zm  {Xgo b.  V o Wo  Am n bm  _ ° Q>a  Q>m B© n  H $a m . 

à íZ .  E I m Xo  {M Ì  qH $dm  à íZ .  E I m Xo  {M Ì  qH $dm  à íZ .  E I m Xo  {M Ì  qH $dm  à íZ .  E I m Xo  {M Ì  qH $dm  Autoshape E H $m  E H $m  E H $m  E H $m  Om Jo d é Z Xw gè `m  Om Jo d é Z Xw gè `m  Om Jo d é Z Xw gè `m  Om Jo d é Z Xw gè `m  Om J od a Om J od a Om J od a Om J od a H $go  hb dm do ?H $go  hb dm do ?H $go  hb dm do ?H $go  hb dm do ? 

 CËV a  -  1) à W_  Ë`m  {M Ìm d a pŠbH $ H $a m . 

  2) Format -> Picture -> Layout Q>° ~  pŠbH $ H $am .  

  3) Z§ V a   
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  `m n ¡H $s  Behind Text qH $dm  Infront of Text h m  n `m © ` pŠ bH $ H $a m .  Am {U  

 OK ~ Q>U  Xm ~ m .   

  4) Z§ V a  {MÌ m da  _ m D$g n m ° B© ÝQ>a  Zo bm  AgV m .  V mo  (\$m o a  ho S>o S> A° a m o ) _ Ü `o  

 ~ Xb bm  Om V m o .   

  V m o  V gm M  pŠb H $ H $éZ Ś>° J  H $a m dm . 

 

Format Menu    
 

 Matter M o  Formatting å hU Oo  _ ° Q>a Mr  Om J m  R>a dUo ,  E I m Xm  _ ° Q>a  R>i H $ (Bold), 

AY m o a o {IV  (Underline), do J  do Jù `m  di Um § M m  H $a Uo ,  do Jdo Jù `m  gm B© OMm  hd m  Ago b  V a  

Ë`m  _ ° Q>a bm  V o  B\ o $Š Q> Xo Uo  `m  gd©  à {H « $`m § Zm  \$m ° a_ ° Q>tJ  Ago  åhUV m V .   

 

àààà ----     _ ° Q>a Mr  _ ° Q>a Mr  _ ° Q>a Mr  _ ° Q>a Mr  Abm B© Z_ | Q > H $e r  Abm B© Z_ | Q > H $e r  Abm B© Z_ | Q > H $e r  Abm B© Z_ | Q > H $e r  H $a m dr  ?H $a m dr  ?H $a m dr  ?H $a m dr  ?     

CËV a  -  gd©  à W_  Á`m  _ ° Q>a Mr  Abm B© Z_ | Q> H $a m`M r  Am ho  Ë`m da  Šbr H $ H $éZ H $g© a V o Wo  

Am Um d m  Z§V a . .. . .. 

n { hb r  n Ü XVn { hb r  n Ü XVn { hb r  n Ü XVn { hb r  n Ü XV ---- > 1) Format Menu V r b Paragraph Option Šb r H $ H $a m .  

   2) g_ m o a À `m  S>m `bm ° J  ~m °Š g _ Y r b Alignment `m  Combo-box _ Y w Z  

  Left, Right, Centered qH $dm  Justified `m n ¡ H $s hdm  V m o  Am °ße Z {ZdSy > Z  

  OK pŠ bH $ H $a m . 

 

X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  ----  Formatting Toolbar da r b I m b r b ~Q>Um § Mm  dmn a H $am dm. 
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{V ga r  n Ü XV  {V ga r  n Ü XV  {V ga r  n Ü XV  {V ga r  n Ü XV  ----     Key Board Short Cut key d mné Z 

   Ctrl + L - Left Alignment  

   Ctrl + R - Right Alignment 

   Ctrl + E - Center Alignment 

   Ctrl + J - Justify Alignment  

 

à íZ  Xm o Z Am o i t _ Yr b  à íZ  Xm o Z Am o i t _ Yr b  à íZ  Xm o Z Am o i t _ Yr b  à íZ  Xm o Z Am o i t _ Yr b  A§ V a  H $go  dm T>dm do  ?A§ V a  H $go  dm T>dm do  ?A§ V a  H $go  dm T>dm do  ?A§ V a  H $go  dm T>dm do  ? 

CËV a  -  gd©  à W_  _ ° Q>a {gb o ŠQ> H $é Z ¿`m d m  Z§ V a   

 

n { hb r  n { hb r  n { hb r  n { hb r  n Ü XVn Ü XVn Ü XVn Ü XV 

  1) Format Menu V r b Paragraph Option Šbr H $ H $am . 

  2) g_ m o a À `m  S>m `bm °J  ~m °Šg _ Y r b  Line Spacing `m  Combo-box _ Y yZ 

  Single, 1.5 Line, Double, Multiple, At Least qH $dm  Exactly  

  `m n ¡H $s  hdm  V mo  Am ° ße Z {ZdSy > Z OK pŠ bH $ H $a m .   

    

X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  ----     Key Board Cut key dm n éZ 

            Ctrl + 1  Single  

   Ctrl + 2  Double 

   Ctrl + 5  1.5 Lines 

à íZ  à íZ  à íZ  à íZ  ----     Aj a m § M r  Aj a m § M r  Aj a m § M r  Aj a m § M r  Size, Font, Font Style, Font B .  B .  B .  B .  H $go  ~ X bm do  ?H $go  ~ X bm do  ?H $go  ~ X bm do  ?H $go  ~ X bm do  ? 

CËV a  –  

 

 

 

1) Size ~ XbUo~ XbUo~ XbUo~ XbUo     

n { hb r  n { hb r  n { hb r  n { hb r  n Ü XV  n Ü XV  n Ü XV  n Ü XV  ----  Format -> Font -> Size  
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X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  ----     Formatting Tool bar da r b Font Size  `m  ~ Q >U m da pŠb H $ 

H $a m do .   

{V ga r{V ga r{V ga r{V ga r     n Ü XV  n Ü XV  n Ü XV  n Ü XV  ----  Shortcut Keys dm n éZ  

   Size dm T>{dÊ`m gm R>r  Ctrl + ] 

   Size H $_ r  H $a Ê`m gm R>r  Ctrl + [  

 

2) Font Style ~ XbUo~ XbUo~ XbUo~ XbUo     

    nnnn {h br  n Ü XV{h br  n Ü XV{h br  n Ü XV{h br  n Ü XV - Format -> Font -> Size 

   Regular -   gm Y o  Aj ao  H $aÊ `m gm R>r  

   Bold  -   R>i H $ Aj a o  H $a Ê`m gm R>r  

   Italic  -   {V an r  Aj ao  H $a Ê`m gm R>r   

   Bold Italic -   R>i H $ d  {V a n r  Aj ao  H $aÊ` m gm R>r  

 

X w gar  X w gar  X w gar  X w gar  n Ü XV  n Ü XV  n Ü XV  n Ü XV  ---- Formatting Tool bar da r b ` m  ~ Q>Um da  pŠ bH $ H $a m do . 

    

{V ga r  {V ga r  {V ga r  {V ga r  n Ü XV  n Ü XV  n Ü XV  n Ü XV  ----  Key Board Short Cut key d mné Z 

   Bold  - Ctrl + B 

   Italic  - Ctrl + I 

   Underline - Ctrl + U  
 

3) Font ~ Xb Zo  ~ Xb Zo  ~ Xb Zo  ~ Xb Zo  ----     \\\\ $m ° ÝQ > $m ° ÝQ > $m ° ÝQ > $m ° ÝQ > åhU Oo  Aj am §M o  di U  åhU Oo  Aj am §M o  di U  åhU Oo  Aj am §M o  di U  åhU Oo  Aj am §M o  di U      

 

{V ga r  n Ü XV  {V ga r  n Ü XV  {V ga r  n Ü XV  {V ga r  n Ü XV  ----     Format -> Font -> Font  

  CXm . Times New Roman 

         Arial 

         Courier New 



Tilak Maharashtra Vidyapeeth 2016 

 

MS-OFFICE Manual Page 14 

 

         Monotype Cursivle  

         Impact  
 

X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  X w gar  n Ü XV  ----     Formatting Toolbar da r b  ` m  H $å~ m o ~ m ° Šg da 

pŠ bH $ H o $bo  AgV m  doJ  doJ i o  \ $m ° ÝQ> Ë` m §À `m {d{d Y di Um §gh {XgV r b  Ë`mV r b `m o ½`  pŠbH $ 

H $a m dm . 

 

{V ga r  {V ga r  {V ga r  {V ga r  n Ü XV  n Ü XV  n Ü XV  n Ü XV  – Ctrl + D hr  em° Q>© H $Q> H $s  dmn abr  AgV m Font gm R>r Mm  S>m `bm ° J  ~m ° Š g 

Open hm oV mo .   

 

4) Aj a m § Zm  a§ J  XoÊ `m gm R>r  Aj a m § Zm  a§ J  XoÊ `m gm R>r  Aj a m § Zm  a§ J  XoÊ `m gm R>r  Aj a m § Zm  a§ J  XoÊ `m gm R>r      

  Format -> Font -> Font Color  

    qH $dm   

  Formatting Toolbar da r b  `m  H $å~ m o  ~m ° Š g da  

pŠ bH $ H $éZ  

 

 

 

 

 

5) Aj a m § Zm  BV a  H $m hr  Aj a m § Zm  BV a  H $m hr  Aj a m § Zm  BV a  H $m hr  Aj a m § Zm  BV a  H $m hr  BBBB \\\\ o $Š Q² >g Xo Ê`m gm R>ro $Š Q² >g Xo Ê`m gm R>ro $Š Q² >g Xo Ê`m gm R>ro $Š Q² >g Xo Ê`m gm R>r     

A. H « $. B\ o $Š Q> CXm haU  

A) Strike Through  Lux Rs. ? 12.00 

Am ) Double Strike Through  Lux Rs. ? 12.00 

B)  Super Script  Coca-Colatm, 25=32, 21st  

B© ) Sub Script  H2SO4, H2O 
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C)  Shadow  TTMMVV  

D$)  Outline  

E ) Emboss  TTTMMMVVV   

E o ) Engrave  TTTMMMVVV   

Am o ) Small Caps tilak maharashtra vidyapeeth  

Am ¡ ) All Caps TILAK MAHARASHTRA VIDYAPEETH 

 

 

6) X m o Z X m o Z X m o Z X m o Z Aj a m §_ Y r b  Aj a m §_ Y r b  Aj a m §_ Y r b  Aj a m §_ Y r b  A§ V a H $_ r  A§ V a H $_ r  A§ V a H $_ r  A§ V a H $_ r  Om ñ V  H $aU oOm ñ V  H $aU oOm ñ V  H $aU oOm ñ V  H $aU o     

Aj a m § Zm  {gb o ŠQ> H $éZ Format -> Font ho  Am ° ße Z {ZdS>m d o.  Z§ V a  g_ m o a  {XgUm è `m  

S>m `bm ° J  ~ m° Šg _ Y r b  Line Spacing hm  Tab pŠ bH $ H $a m .  Ë`mV r b.   

  

Spacing g_ m o a r b Expanded ho  Am ° ßeZ {Zd S>ë`m g  Aj a m § _ Yr b A§ V a dm T>o b Am {U  

Condensed ho  Am ° ßeZ {ZdS>ë`m g Aj a m § _ Yr b A§ V a H $_ r  hm o B© b.   

 

Scale _ Y r b  Percentage +, - Om ñ V  H o $ë`m g Aj a m § Mr  Om S>r  +, - hm oV o .   

Position g_ m o ar b Raised ho Am ° ßeZ {ZdS>ë` m g {gbo Š Q> H o $b o br Aja o  da  ga H $V r b 

Am {U  Lowered ho  Am ° ßeZ {Zd S>ë`m g { gbo Š Q> H o $bo br  Aj ao  Im br  gaH $V rb 

 

7) Animation Effects  

_ ° Q>a Mo  à o Po ÝQ>oeZ A{ Y H $ Am H $f© H $ hm o Ê`m gm R>r  Ë`m bm  Animation Effect hr  Xo V m  `o Vm V . 

Ë`m gm R>r  _ ° Q>a  {gbo Š Q> H $éZ Format -> Font -> Text -> Effects hm  Q>° ~  pŠbH $ H $am . 
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8) Bullets And Numbering –  

 S>m ° Š` w _ o ÝQ> _Y r b ` m Xr bm  Bullets qH $d m  Z§~ at J  Xo Ê`m gm R>r   

A) à W_  V r  list {gbo ŠQ> H $a m . 

Am ) Z§ V a  Format -> Bullets and Numbering hm  Am ° ßeZ pŠ bH $ H $a m .    

B) g_ m o a  {XgUm è `m  S>m `bm ° J  ~ m° Š g _ Yy Z `m o ½` ñ Q>m B© b {ZdS>m  

   

 

9) Border and Shading – no Obm  qH $dm  n°a o J« m\ $,  Q>o ~ b B.  b m  ~ m° S>© a  Xo Ê`m gm R>r  `m  

Am ° ßeZM m  dm n a  H $a V mV . Ë`m gm R>r   

Format -> Border and Shading -> Page Border 

 

Setting - None  -  {Xb o br  ~ m ° S>© a H $m Ty >Z Q>m H $Ê`m gm R>r   

  Box  -  Page ^m o dV r  ~m ° Š g `oV m o. 

  Shadow -  Border bm  Shadow ` oV o 

  3D  -  3 Dimensional Effect 

 

Border Style – {d {dY  à H $m aÀ `m  ~m ° S>© g©   

Color - ~ m ° S>© a M m  H $ba  ~ Xb Ê `m gm R>r  

Width - ~ m ° S>© aM r  Om S>r  H $_ r- Om ñ V  H $a Ê`m gm R>r   
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Art - _ Y r b  do JdoJ i o  S>rPm B© Ýg dm n éZ b½ Z n {Ì H o $gm a I r  AmH $f© H $ ~ m ° S>©a  Q>m H $V m  `oV o .   

   
 

10) Columns - \$m ° a _ °Q>_ Ü `o  Columns Q>m H $Ê`m gm R>r 

ñ Q>o ßg -  A) gd © à W_  _ ° Q>a  E H $ gbJ  Q>m B© n  H $éZ ¿`m d m . 

 Am ) Z§ V a Am n ë`m bm  Om o  _ ° Q>a  H $m ° b_  \ $m ° a _° Q>_ Ü ò  ¿`m `M m  Am ho  V m o . Select H $a m dm . 

 B) Format -> Columns pŠbH $ H $am .   

   
 

(i) Presets - `m _Ü `o  Amn ë`m bm  _ ° Q>a One, Two, Three, Left, Right `m 

n ¡ H $s  H $m oUË`m  à H $m am V  ~gd m `À `m  Vo  R>a dV m  `oV o .   

(ii) No. of Columns – V r Zn oj m  Om ñV  H $m° båg hdo  AgV r b V oìhm  dm n am do . 

(iii) Spacing - Xm o Z H $m ° b_  _ Y r b A§V a  H $_r  Om ñ V  H$a Ê`m gm R>r   

(iv) Width - H $m ° b_ M r  Om S>r { ZpíM V  H $a Ê`m gm R>r  

(v) Line Between – Xm o Z H $m ° båg_ Ü `o  C^r  bm B© Z hdr  Agë`m g Ë`m  g_ m o a r b 

Mo H $ ~ m °Šg _ Ü ò         pŠbH $ H $a m do .   

  

 

√√√√ 
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11) Drop Cap - Ý`w On o n a qH $dm  _° J Pr Z_ Ü ò gd© gm Y m a Un Uo  _ ° Q>a À`m  AJ Xr  

 gw édm V r Mo  Aj a  BV a  Characters n oj m  AmH $m a m Zo Wm o S>o _ m o R>o d H °${n Q>b _Ü `o AgV o .   

 

 1) à W_  _ ° Q>a  {gbo ŠQ> H $am dm .  

 2) Format -> Drop Cap 

 

 

12) BackGround -  S>m° Š`w _ | Q>Mo  à o Po ÝQ>o eZ AmH $f©H $ hm o Ê` m gm R>r  Back ground 

 Xo V m  `oV o   

 A) Format -> Backgraound -> hdm  V m o  H $ba  {ZdS>m   

 Am ) Format -> Backgraound -> Am U Ir  a § JN >Q>m  {Zd S>Ê`m gm R>r  More 

 Colors Option  

 B) Format -> Background -> Fill Effects -> g_ m o a {XgUm è `m  S>m `bm ° J  

 ~ m ° Šg_Ü ` o  Im br b M m a  Q>° ~  {XgV r b .  

 

13) Change Case – Q>m B© n  H o $bo bm  _ ° Q>a  Z Im o S>V m  Small {bn r Mo  Capital 

 {bn r _ Ü `o  qH $dm  Capital {b n r M o  Small {b n r _Ü `o  én m §V a H $a Ê`m gm R>r  Change 

 Case hm  Am ° ßeZ Cn `m o Jr n S>V mo .  Ë`m _Ü `o  I m br b n `m © `  Am ho V .   
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a) Sentence case – {gb o ŠQ> H o$bo ë`m  _ ° Q>a_ Yr b à Ë`o H $ dm Š` m Mo  n {hbo  Aj a 

Capital _ Ü `o  d BV a  Aj a  Small { bn r V  ~ Xbbr  Om V m V . 

b) Lower case – {gbo Š Q> H o $bo ë`m  _ ° Q>a_ Yr b gd ©  Aj a o Small {bn rV ~ Xbb r  

Om V m V .   

c) UPPER CASE – {gbo ŠQ> H o $bo ë`m  _ ° Q>a _ Yr b gd©  Aj ao  Capital {bn rV ~ Xb br  

Om V m V .   

d) Title Case- à Ë` oH $ eãXm Mo  n {hbo  Aj a Capital d  BV a  Aj ao  Small _ Ü ò ~ Xb b o  

Om V m V .   

e) tOGGLE cASE – à Ë` o H $ eãXm M o  n {hb o Aj a  Small d BV a Aj a o Capital _ Ü `o  

~ Xb bo  Om V m V .  

 

 

 

 

 

 

 

 

MS-EXCEL     
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Microsoft Office Excel 2007    
 

Excel {d f` r  Wm o S>o  {d f` r  Wm o S>o  {d f` r  Wm o S>o  {d f` r  Wm o S>o  ----  

 

 ì`d hm a m V  Am ° { \ $g_Ü `o  ~ a r M ,  H $m hr  _ m {hV r  hr  Tabular Format ( Q>o ~ bÀ `m  

ñ dén m V ) {bhÿ Z R>o dbr  V a  Vr  g_ Om `bm  qH $dm Ë` m  _ m {hV r_Ü `o  V w b Zm  H $am`b m  gm on o  Om V o . 

CXm . _ w bm § M o  do J do Jù `m  {df` m § _ Y r b _ m Šg© ,  H § $n Zr V r b H $m _Jm am § M o  n Jm a  -  n Ì  (Salary 

Sheet), Sales Report, Income Statement, Expense Report B.  _ m{hV r . Aem  

_ m {hV r Vr b  Spreadsheet qH $dm  Worksheet Ago  åhUV m V .   

 

Excel Mm b y  H $a Ê`m M r  n Ü XV  Mm b y  H $a Ê`m M r  n Ü XV  Mm b y  H $a Ê`m M r  n Ü XV  Mm b y  H $a Ê`m M r  n Ü XV   

Start -> Programs -> Microsoft Office -> Microsoft Office Excel 2007 

 

Excel À `m  { XgUm è `m  Jm o îQ>rÀ `m  { XgUm è `m  Jm o îQ>rÀ `m  { XgUm è `m  Jm o îQ>rÀ `m  { XgUm è `m  Jm o îQ>r     ----  

 MSOFFICE à _ m Uo  Excel _Ü `o hr  Title Bar, Menubar, Standard, 

Toolbar, Formatting, toolbar B.  Qy >b~ m g© {XgV m V .  Formatting Toolbar À `m  

I m br  Formula Bar AgV m o . `m  ~m a da  gw ê$dm V rbm  Name box AgV mo . ` m  Name Box 

_ Ü `o  Current Cell Mm Address {XgV m o .  Ë`m  Z§ V a = M o  ~ Q >U  {XgV o ,   Formula Bar 

À `m  Im b r  C ô  Am S>do  a H $m Zo  Agbo bo  EH $ [ aH $m _ o  Worksheet {XgV o .   

 

 

 

 

Worksheet å hU Oo  H $m ` ?å hU Oo  H $m ` ?å hU Oo  H $m ` ?å hU Oo  H $m ` ?  

 

 Toolbar Format _ Ü ` åhU Oo M Q>o ~ b À ` m  ñ dén m V  _ m {hV r  ^a Ê` m gm R>r  `m  er Q>Mm  

Cn ` m o J  H $aV mV . `m  erQ>_ Ü `o  C ô  d  Am S> do  a H $m Zo  AgV m V .  `mV r b Cä`m  aH $m Ý `m § Zm  

Columns d  Am S>ì `m  a H $m Ý`m §Zm Rows Ago  åhUV mV . Work Sheet _Ü `o  EH y $U 256 

Columns Am {U  65536 Rows AgV m V .  `m_ Ü `o  à Ë`oH $  Column  bm  E H $   Column 

Name qH $d m  Column Heading AgV o . CXm . A, B, C, D, E, ………  Ago  eo dQ>À `m   
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Column M o  Zm d IV Ago  AgV o . Ë`m M à_ m Uo  à Ë`oH $ Row bm  EH $ Row number Dmla. 

CXm . 1,2,3….. ` m  à _ mUo  eo dQ>À `m   Row bm  65536 Agm   No. AgV m o. `m  {eâQ>_ Ü ` o   

E H $  Row d E H $ Column { _ i y Z EH $ Mm ¡ H $m o Z V `m a  Pm bo bm  AgV mV .  `m M m ¡ H $mo Zm bm  Cell  

(go b)  Ago  å hUV mV .  à Ë` oH $ gm R>r  E H $ {Xbo bo  A gV o .  CXm .  H $a V m Zm  à Ë`o H $ do i r  n {hë` m § Xm   

{dM m a m V  K oV bo  Om V o  d  Z§ V a CXm .  `m M m  AW©   _ Y r b   Formula Bar À `m  I m br  C^o  Am S>d o  

a H $m Zo  Agbo bo  E H $ [ a H $m _o Worksheet {XgV o .  

4)  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  Column {g bo ŠQ>  H $aÊ `m gm R>r   {g bo ŠQ>  H $aÊ `m gm R>r   {g bo ŠQ>  H $aÊ `m gm R>r   {g bo ŠQ>  H $aÊ `m gm R>r   ---- Mouse Pointer Ë` m   Column  

À `m  Zm d m da  Vo Wy Z Mouse Zo  pŠ bH $ H $a m do .   

 

5)  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  EI m Xm  g§ n y U©  Row {g boŠ Q > H $aÊ ` m gm R>r   {g boŠ Q > H $aÊ ` m gm R>r   {g boŠ Q > H $aÊ ` m gm R>r   {g boŠ Q > H $aÊ ` m gm R>r   ---- Mouse Pointer Ë`m   Row number  

da  Zo D $Z Mouse Zo  pŠ b H $ H $a m do .   

 

6)  g§ n y U©  g§ n y U©  g§ n y U©  g§ n y U©  Worksheet { gbo Š Q>  H $a Ê`m gm R >r   { gbo Š Q>  H $a Ê`m gm R >r   { gbo Š Q>  H $a Ê`m gm R >r   { gbo Š Q>  H $a Ê`m gm R >r   ----     n {hë`m Row number  da r b d  

n { hë`m  Column Name  À `m  S>m dr H $S>o  Agb o ë` m  H $mo è` m  Mm ¡ H $m o Zm da  Mouse Pointer Zo  

pŠ bH $ H $a m do .   

    

E H $mE H $mE H $mE H $m     Cell _ Y r b _ ° Q>a  Xw gè `m  gob  _ Ü ` o  _ Y r b _ ° Q>a  Xw gè `m  gob  _ Ü ` o  _ Y r b _ ° Q>a  Xw gè `m  gob  _ Ü ` o  _ Y r b _ ° Q>a  Xw gè `m  gob  _ Ü ` o  Copy H $a Ê` m gm R>rH $a Ê` m gm R>rH $a Ê` m gm R>rH $a Ê` m gm R>r  

1)  à W_  Á`m  go b _ Y r b _° Q>a  H $m °n r  H $a m `M r  V m o  {gbo ŠQ > H $am .  

2)  Edit -> Copy qH $dm Ctrl + C hm  Am ° ße Z {Zd S>m .   

3)  Á`m  go b _ Ü `o  hm  _ ° Q>a  n oñQ> H $a m `M m  V m o  {gbo Š Q> H $am . 

2)  Edit -> Paste qH $dm Ctrl + V hm  Am ° ßeZ {ZdS >m .   

 

Excel _ Ü `o  dm n a br  OmUm ar  {d{dY  à H $m aM r  _ Ü `o  dm n a br  OmUm ar  {d{dY  à H $m aM r  _ Ü `o  dm n a br  OmUm ar  {d{dY  à H $m aM r  _ Ü `o  dm n a br  OmUm ar  {d{dY  à H $m aM r  Predifined Functions 

 

1)  Sum - `m   function _ wi o Am n U  Oo dT>o  Cells specify  H o $bo  AgVr b Ë`m  gd©  

go bMr  ~ o a r O H o $b r  Om V o . 

CXm . : -  =  sum (1st Cell : Last Cell )  
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    =  sum (D5 : D15 ) åhU Oo M D5 V o   D15 ` m  go ëg_ Y r b  g§»` m Mr  ~ o ar O H o $b r  

Om B© b .  

 

2)  Average - `m   function _ w i o  Amn U  Oo dT>o  Cells specify  H o $bo  AgV r b Ë`m  gd ©  

go bMr  gam ga r  H $m T>br  Om V o . 

CXm . : -  =  Average (1st Cell : Last Cell )  

    =  Average (D5 : D15 ) åhU Oo M  D5 V o   D15 `m  go ëg_ Y r b g§ »`m M r ga m ga r  

H o $br  Om B© b.   

 

3)  Max - `m   function _ w i o  Amn U  Oo dT>o Cells specify  H o $b o  AgV r b Ë`m  gd ©  

go bg²  _ Y y Z gdm © V  _ mo R>r  g§ »` m  H w $R>b r  Am ho  V r  Amn ë`m bm  {_i V o . 

CXm . : -  =  Max (1st Cell : Last Cell )  

    =  Max (D5 : D15 ) å hU Oo M D5 V o   D15 `m  go ëg_ Y r b gd m © V  _ m oR>r  g§ »` m  

Or  Am ho  V r  {_i o b.  

 

4)  Min - `m   function _ w i o  Am n U  Oo dT>o  Cells specify  H o $bo  AgV r b Ë`m  gd ©  

go bg²  _ Y y Z gdm © V  _ mo R>r  bhm Z g§ »` m  H w $R>b r  Am ho  V r  Am n ë`m bm  {_ i V o . 

CXm . : -  =  Min (1st Cell : Last Cell )  

    =  Min (D5 : D15 ) åhU Oo M  D5 V o  D15 `m  go ëg_ Y r b gd m © V  bhm Z g§ »` m  

Or  Am ho  V r  {_i o b.  

 

Format Menu 
 

1)  Cells – {gbo Š Q> Ho $bo ë`m    Cells  _ Yr b  _m {hV rM r  ñ Q>m B© b  (Font, font style, 

Font Colour ) B. ~Xb H $a Ê`m gm R>r  hm  Am ° ße Z dm n a Vm V . Ë`m _Ü `o  Im b r b à _mUo  

Am ° ßeÝg d m n aV m  `oVm V .   
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Number Formats (a) Number – {gb o ŠQ> H o $bo ë`m    Cells  _Y rb g§»` m Mo  H $_r 

Om ñ V  H $a Ê`m gm R>r   g_ m o a  hdo  V o dT>o   Q>m B© n  H $am d o CXm .  Xm o Z  gm R>r   

 
 

Am {U  2,355,345 Aem ñ dén mV  hOm a  Z§ V a  Comma ( , )  {MÝh Úm d` m Mo  Agë`m g  

Use 1000 Separator `m  Am °ß eZ g_ m o ar b ~ m ° Šg _ Ü ` o        H $am d r .  

 

Date Format A{gb o ŠQ> H o $bo ë`m  Cell  _ Yr b V m ar I  {d{dY  ñ dê$n m V  Xm IdV m  `oV o . 

    
 

Text Format – {gbo Š Q> H o $b o ë` m  Cells  _ Yrb _ m {hV r Am ho  Ë`m M  ñ dê$n m V  {XgV o  Oa r 

V r  E Im Xr  g§ »`m  Ago b.  CXm .  Oa  E Im Úm  go b_ Ü `o  0.00 hr  g§ »` m  Q>mH $ë` m g V r \$ŠV  0  

{Xgo b.  V goM  0002 Ae r  g§ »`m Q>m H $ë`m g V r \ $Š V 2 {Xgo b. Ë`m gmR>r  à W_  V m o  go b 

{gb o ŠQ> H $a m  Am {U  Format -> Cells -> Number  _ Yw Z Text  hm  Format pŠ bH $ 

H $am     

 

 

Allignment –Cells  _ Y r b _ m {hV r Mr  ì`dpñ WV  _m § S>Ur  H $a Ê`m gm R>r  d mn a VmV .    

`m  _Ü `o  n w T>r b  Am ° ßeÝg AgV m V . 

√
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A)  Oa  E Im Úm  go bM r  _ m { hV r  Ë`m  go b _Ü `o  g§ n y U©n Uo  ~ gV  Zgo b,  V a Am n U  Ë`m  H $m ° b _Mr   

gm B© O dm Tdy Z  V r  _ m {hVr  Ë`m  go b _ Ü `o  g§ n y U©n Uo  ~ gdy  e H $V m o .  n a§V w  n yU ©  H $m ° b_ M r  gm B© O    

_ ° Ý`w Ab r  d m T>dÊ` m E od Or  V r  _ m {hVr ,  Ë`m  H $m° b_ M r  gm B© O Am ho  V o dT>r M R>o D$ Z Ë`m _ Ü`o  

E H $m no j m  Om ñ V  bm B© Z_Ü `o ~ gdV m  `oV o .   

 

~ ) `m  Am ° ßeZ_ Ü ` o Oa  E Im Úm  go b_ Y r b _ ° Q>a  Ë` m M  go b_ Ü ` o  ~ gV  Zgo b V a  _ °Q >a  M r  gm B© O 

Ë`m  go b_ Ü `o  ~ gy  eH o $b E dT>r  H o $br  Om V o . 

 

H $) E H $ qH $dm  E H $m n oj m  Om ñ V  go bg²  {_ i y Z E H $Ì  H $ê$ Z E H $M go b ¿`m d`m M m  Ago b V a  `m  

Am ° ßeZM m  dm n a  H o $bm  Om V m o .  

 

go b_ Y r b _ ° Q>a  {V a H $m  qH $dm  C^m  H $a m `M m Agë`m g V mo  go b  {gbo Š Q> H $ê $Z _ Y r b  ` m  

Am ° ßeZM m  dm n a  H $a V mV .  

 

Border -  `m  Q>° ~_ w io  {gbo ŠQ> H o$bo ë`m  go b bm  {d{d Y à H $m aÀ `m  Border Q >mH $V m  ò V mV .   

2)Column M r  Width H $_ r  Om ñV  H $a Ê` m gm R>r  -  à W_  da  pŠbH $ H $ê$ Z {g bo Š Q> H $a m .  

Z§ V a    hm  Am ° ßeZ {ZdS>m . Z§ V a  Q>m H y $Z ~ Q>U  Xm ~ m . 
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3) Row    Mr  Height H $_ r  Om ñV  H $a Ê`m gm R>r  -  à W_  da  {Š bH $ H $ê$Z { g bo ŠQ> H $a m  

Z§ V a  hm  Am ° ße Z {Zd S>m .  Z§ V a  Q>m Hy $Z ~ Q>U  Xm ~ m .   

   
 

4) Active Sheet    M o  Zm d  ~ X bÊ `m gm R>M o  Zm d  ~ X bÊ `m gm R>M o  Zm d  ~ X bÊ `m gm R>M o  Zm d  ~ X bÊ `m gm R> r  r  r  r  ----     

Format -> Sheet -> Rename Sheet À `m Q>° ~ da  H $g© a  Am ë`m Z§V a Am n ë`m b m  hdo  

Agbo bo  Zm d Q >m B© n  H $éZ Enter Xm ~ m do . 

   

5) Auto Format - Excel Zo  Am n ë`m bm  H $m hr Readymade Formats Cn bãY  H $é Z  

{Xbo bo  Am ho .  Ë`m § À ` m  _XV r Zo  Q>o ~ bbm  Automatic Formating (Font, Fontstyle, 

Bold, Italic, Borders, Background B.) H o$br  Om V o . Ë`m  gm R>r Format _ o Zw V r b  

Autoformat hm  Am ° ße Z pŠbH $ H $am d m . Z§ V a g_ m o a {XgU m è `m  {d{d Y à H $m a m§ _ Yy Z `m o ½`  

à H $m a  { ZdS>m  d OK pŠb H $ H $a m . 
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6) Conditional Formating  -  å hU Oo  R>a m { dH $ go b  gm R>r  E I m Xr  Condition Xo U o . d   

V r   Condition n w U©  Pmbr  V a M Excel Ë`m  Cell gm R>r  R>a dbo bm  Format Assign  H $a o b.  

CXm . Cell _ Yr b  _ m Šg©  40 n oj m Agë`m g V o  bmb  H $b a_ Ü `o ,  d 40 qH $d m  40 n o jm Om ñV  

Agë`m g V o  {Zù `m  a§ J mV  ¿`m `Mo  Agë`m g I m br b  à _ m Uo  H ¥ $V r  H $a m dr-   

1)  Á`m  `o b_ Ü ` o  _ mŠ g©  Am ho V  V o  gd©  go ëg {gb o ŠQ> H $a m .   

2) Format->Conditional formatting  hm  Am ° ße Z {Zd S>m .   

3) Z§ V a  g_ m o a  {XgUm è `m  Dialogue Box  _Ü `o  Im br bà _ m Uo  qH $_ V r  ^a m ì`m V   

4) OK  ~ Q >U  Xm ~ m . 

 

Insert Menu 

1)     Cells-  `m  H $_ m § S>ì Xm a o {gbo Š Q> H o $bo ë`m  Cell À `m  Om Jr  Zdr Z Blank Cell/Blank 

Row/ Blank Colum Insert  H $aV m  ò V m o . Cells Insert  H $aV m Zm  Ë`m  Om J r  Agbo ë`m  

_ y i  Cells _Y r b _° Q>a n wT>o R>H $b m `Mm  H $s   I m br  T>H $b m `M m V o  Shift Cells 

Right/Down  ` m  Option  Zo  R>a {dV m  `o V o .  
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2)     Row -  Oa  E Im Xr  Zdr Z  Bank Row Insert H $a Ê`m gm R>r  à W_  Á`m  Row À `m da Vr  

Zdr Z Row hdr  Am ho , Ë`m  Row À `m  Z§ ~ a da  p ŠbH $ H $ê$Z V r  Row { gb o ŠQ>  H $am . Z§ V a 

Insert _ o Zw V r b Row hm  Am ° ßeZ pŠb H $ H $a m .  

3)     Columns -  Oa  E I m Xr  Zdr Z Bank Column Insert  H $a Ê`mgm R>r  à W_  Á`m  

Column   À `m  AJ m o Xa Zdr Z Column h dm  Am ho ,  Á`m  Column À ` m  Zm d m da  pŠb H $ 

H $ê$Z V m o  Column {gbo ŠQ> H $a m .  Z§ V a  Insert  _oZwV r b Column hm  Am ° ße Z {gb o ŠQ> H $a m .  

4)     Worksheet  -  Oa  E I m Xr  Zdr Z Bank Worksheet Insert H $a Ê`m gm R>r  à W_  Á`m  

Worksheet  À `m AJmo oXa  Zdr Z Worksheet  hdo  Am ho , Ë`m  Worksheet  À `m Zm d m da  

pŠ bH $  H $ê $ Z V o  Worksheet  {gbo ŠQ> H $a m  Z§ V a Insert  _ o Zw Vr b Worksheet  hm  Am ° ßeZ  

pŠ bH $ H $a m . 

5)     Chart  -  Active Sheet _ Yr b _ m hrV r da  Am Ym arV  Chart  (J « m \$) V ` ma 

H $a Ê`m gm R>r  hr  H $_ m § S> dmn a VmV . CXm .   

A) Column Chart -  M m a  _ hm ZJa m § M o V m n_ m Z  Xe© dU m am  Am bo I  Xm I dÊ`m gm R>r  

I m br b à _ m Uo  H¥ $V r  H $a mdr .  

 

 

1)  n « W_  Im br b  à_ m Uo  E H $ Q>o ~ b V `m a  H $a m dm .   

 City Min Max 

Mumbai 17 25 

New Delhi 12 20 

Chennai 21 29 

Kolkatta 19 28 

 

2) Table {gbo Š Q> H $ê$ Z Insert _ o Zw V y Z Insert  _ o Zy V w Z Chart hm  Am ° ßeZ {Zd S>m .  g_ m o a 

Am bo ë`m  Dialogue Box _ Y y Z Colums hm  Chart type  { ZdSy >Z Next Button Xm ~ m .  
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3) n w Ýhm  Next  ~ Q>U  Xm ~m .  

4) n w Ýhm  E H $Xm  Next  ~ Q>U  Xm ~ m . 
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5) g_ m o a  {XgU m è `m S>m `bm ° J  ~ m° Šg _Ü `o  Chart title – Temperature of City, 

Category (x) axix –City, Am {U   Value (Y) axix- Temp Ago  Q>m B© n  H $ê$ Z Next Am {U  

Ë`m Z§ V a  Finish ho  ~ Q>U  Xm ~ m do .  

 Ë` m Mà _m Uo  Amn U  Line Chart, Pie Chart  B.   à H $m a M o Chart V`m a H $ê$  

eH $V m o .   

   

6)     Function  -  worksheet  _Ü `o  _ m { hV r da  do J do Jù `m J {UV r  à{H « $`m $`m  H $a Ê`m gm R>r   

Excel  _ Yo  Am n ë` m bm ~ a r M do J do Jir   Functions  {Xbo br  Am ho V . C Xm .  Sum, 

Average, Max, Min Uppe, lower, Count, if. B.  

7)     Comment  -   E I m Úm  go b_ Yr b _ m {hV r ~ Úb   A{ Y H $ _ m {hV r Xo Ê` m gm R>r  Ë`m  

go bbm   Comment  Xo V m  ò V o . CXm . E Im Úm  Column  _ Y o   _ m {hVr  ^a Ê`m  Am Jmo Xa  Ë`m  

go bda  pŠ bH $ H o $ë`m ~ a mo~ a  Am n ë`m b m  Im br bà_ m Uo Message {XgV mo . Ë`m gm R>r  Cell  Mr  

a | O {gb| Q> H $a m .  d  Insert _ o Zw V y Z  Comment  ¿ `m .  Z§ V a Comment Type  H $am .  Am {U  

{eQ >da  BV a Ì  pŠ bH $ H $ê$Z ¿`m . 
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8)     Picture  -   ` m  H $_ m §S>À `m  _ XVr Zo  Am n U  db©  à _m U o   ClipArt, WordArt, 

Autoshapes  B.  àH $m aM o  Graphics  Q>m H y $ eH $V mo . 

 

 

 

 

Microsoft Office 2007- Powerpoint 

 

Powerpoint  `m  packages À ` m  Zm dmV M  Ë`m M m  AW©  Am ho . “The package which 

gives power to the debating point”.  Agm `m  n° H o $OMm  AW©  åhUV m   `o B© b . hëbr À ` m  

Om hr am V r À `m  d ì`dgm ` r H $ `w Jm V ,  à Ë` oH $ {R>H $mUr  à Ë`oH $ business bm ,  Managerial 

Authority bm , Salesman bm ,   à Ë`o H $ {R>H $m Ur  Debating H $am do  bm JV o   (~m o bm do  

bm J V o ). H $m aU   `m  Debating  _w i o M Amn ë`m  Project Mm ,  Idea Mm  Scheme Mm  

M m § Jbm   n [ aU m_  J «m hH $m §À `m  d Ë`m§ À ` m  _ Zm da  hm oV mo  d Ë`m  n «m o Oo Š Q> M m  I n  M m §Jb m  hm oVm o  

Am {U  n `m © `m Zo ì`dgm `  dm T>m `bm  _ XV  hm o V o . n a §V w  Zw gË`m   Debating  Zo  H $m _   ^m JV  

Zm hr .  Ë`m _ wi o  _ J  BV a Presentation Material CXm .  Slids, Handouts etc. `m § Mr   

_ XV   ¿`m dr  bm JV o .  Amn bm  _ w X² Xm  lm o Ë`m § À `m  _ Zm da  q~ ~ dÊ`m gm R>r  ~ am o ~a M ` m Mm hr  dm n a 

hëbr  ^an y a  H o $bm  Om V mo .   E Im Úm   Marketing campaign qH $d m  Office Meeting  _Ü`o   

Debating H $aV m Zm  Ae m  Computerized Slideshow M r  _ XV  hm o V o . Powerpoint `m  

package _Y y Z Agm  Slideshow Amn ë`m bm  V `m a H $aV m  ` oV mo .   

 

Powerpoint    

A) Start -> Programs -> Microsoft Office ->  Microsoft Office 2007 

Powerpoint. 

B) Z§ V a  Blank Presentation hm  à H $m a  {gbo Š Q> H $ê$Z OK ~ Q>U  Xm ~ m .    

 

Slide M o  formating    

1) Font : _ ° Q>a Mm   Font, Format Menu  _Y r b  Font, Command  dm n ê$Z qH $dm    

Formatting toolbar _ Y r b  Option ìXm a o ~ Xb V m  `oVo . 
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2) Bullets and Numbering – word : à _ mU o M {gbo Š Q> H o $bo ë`m  {bñ Q> b m    bullets 

numbering  Xo Ê`m gm R>r  `m  Am °ße ZMm  Cn `m oJ  hm oV mo .    

 

3) Line Spacing : Xm oZ Am o i t _ Yr b A§ V a  R>a {dÊ `m gm R>r  `m  Am ° ße ZM m  Cn `m oJ  hm oV m o . 

4) Replace Font : Format _ o Zw V r b Replace Font  hr  Command  d m n ê$Z _ Y r b  

E Im Úm   {d{e îQ> Font _ Ü `o Agb o bo   g§n y U©  Text  Xw gè `m  E Im Úm  {d {eîQ> Font _Ü`o  

~ XbV m  `o V o. 

Slide Layout : Insert Pm bo ë`m Slide  M m  Layout (à H $m a ),  Oa  Change  H $am `Mm  

Ago b V a  `m  H $_m § S>bm  {Šb H $ H $a m do .  

 6) Slide Design : `m  Command bm  pŠ bH $ H o $ë`m Z§ V a   gd©  ñ bm B© S>²g bm  d o Jdo Jù `m  

H $ba M o  design apply  H $a V m  ò V o .   
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7) Background : Format Menu _ Y r b  `m  Am ° ße ZÀ ` m  ghm æ`m Zo  M m bw  ñ b m B© S>À `m  

g§ n y U©   ~ °H $J« m D§ $S>b m  E Im Xm  a § J  Xo V m  `oV m o .   

 

 

 

 

Insert Menu 

 

1) New Slide ( Ctrl + M ) : Zdr Z ñ bm B© S>  Insert  H $a Ê`m gm R>r  `m  H $_ m § S>bm  pŠbH $ 

H $a m do .    

2) Duplicate Slide (Ctrl + D) : H $m hr do i m  Xm oZ ñ b m B© S>_ Y r b _ °Q >a d BV a J m o îQ>r  

~ è `m M em  gm a »`m  AgV m V .  \$ŠV  E Im X Xw gè `m   Am o i r_ Ü ò  ~ Xb Ag V mo .  Ae m  do ir  

Am n U  n {hë`m  ñ bm B© S> Duplicate Copy V `m a  H $ê$ eH $V m o . à W_  hdr  V r ñ bm B© S> {gbo Š Q>  

H $a m  Am {U Edit _ o ZwV r b Duplicate hr  H $_ m § S> {gbo ŠQ> H $am d r , åhU Oo  Mm by   ñ bm B©S>M r  

E H $ H $m °n r  Ë`m I m br  V `m a hm o B© b.   

3) Symbol  - Keyboard : Zgbo b o  {MÝ h Insert H $a Ê`m gm R>r  `m  Am ° ßeZMm  Cn `m o J  

hm o V mo .   

4) Picture - Slide  _Ü `o  Clipart,  WordArt, Autoshapes : Q>mH $V m  `o V mV .  

5)  Movies and Sounds – ñ b m B©S>_ Ü ` o  H $mhr  - Pre –recorded sounds, video 

clips ‹Q>m H $Ê`m gm R>r  `m  Am ° ßeZMm  Cn `m o J  H $a Vm V    

View Option 

 

1) Normal View : gd© gm Y m a Un Uo , E Im Xr  ñbm B© S> V `m a  H o $ë`m da  Ë`m _Ü `o  _° Q>a  Q>m B© n  

H $a Ê`m gm R>r  `m view Mm Cn `m o J  hmo V m o . `m  view _ Ü `o   E H $m  do i r  EH $M ñ bmB© S> {Xgy  eH $V o . 

n y U©  Pm b o br   ñ bm B© S> H $er   {Xgo b ho  slide show _ Ü `o   n m{hbo  Om V o .   
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2) Slide sorter view  :  `m  view _ Ü ò   ZI m  E dT² >̀ m  N >m o Q>`m  AmH $m amV   Thumbnail 

Slides {XgV m V . `m  view _Ü `o  slides Mm H « $_ ~ XbV m  `oV m o.  Mm b y \ $m B©b_ Ü `o   Oo dT² >̀ m  

ñ b m B© S>g²  V ` m a Pm ë`m  AgV r b.  V o dT² >`m M  ñ b m B© S>g²  `m  view  _ Ü `o  {XgV mV . 

3) Slide show view : Am n U  V ` m a Ho $bo ë`m  ñ bm B©S>g²  E H $m n m R>m on m R> E H $ ñ H « $sZda 

n m hÊ` m gm R>r  Slide show view `m  Am ° ße ZMm  Cn `m oJ  hm oV m o .   

4) Notespages view - Slideshow ~ am o~ a Footnote ^m fU  AWdm  Q>m MU  Q>m B©n  

H $a Ê`m gm R>r  `m  view M m  Cn `m o J  hm oV mo .   

5)  Master slide – Background, logo, font – B.  Jm o îQ>r  V goM   date, page 

number d BV a  H $m hr Jmo îQ>r ,  `m presentation file _ Yr b gd©    slides  gm R>r 

common h ì`m  A gë`m g  Master slide M m  Cn `m oJ  hm o Vm o.    Master slide da  H o $bo b o  

~ Xb g d©   ñ bm B© S>da  n [ a Um _  H $a Vm V . 

6) Header and Footer – à Ë`o H $ ñ bm B© S>da  H $m hr  Jm o îQ>r CXm .   date, footer, fixed 

text  hì`m  AgV m V  Ë`m § Zm  Q>m H $Ê`m gm R>r  hm  Am ° ße Z dm n aV m V . 

   

 

Slide Show -  (F5) Am n U  V `m a H o $b o ë` m  ñ bm B© S² >g E H $mn m R>m on m R> EH $ ñ H « $sZda 

n m hÊ` m gm R>r  Slide Show -  M m  Cn `m oJ  hm oVm o . 
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Slide Show -  ho  gd©  animation effect  {Xë`m Z§ V a   Amn ë`m  Slide Show  ~ XX² b  

H $m hr  Options  Am n ë` m bm  Setup  H $ê$Z  R>o dm do  bm JV mV .   `m gm R>r  Slide Show  `m  

_ o Zy _ Y y Z `m  H $_ m §S>bm  p ŠbH $ H $am d o   

 

Reherse Timing -  Am n ë`m b m Slide gm R>r  timing fix H $a Ê`m gm R>r  powerpoint  

Zo  hr  Am UI r  E H $ facility {Xbo br  Am ho .   

 

Hide Slide  -  Slide show  M o  do i r  EI m Xr  Slide Am n ë`m bm  Show H $a m ` Mr  Zgo b  

V a  Vr  Slide select  H $ê$Z Slide show `m  _ o Zw VyZ hide slide bm  {ŠbH $ H $am .   

 

 

   Custom Animation   

  

1. gd© à W_  Á`m  Text bm  qH $dm  Object bm  Animation Effect Úmd `m Mm  Am ho  Vm o   
    {gbo Š Q> H $am .  
2. Slide Show  `m   _ o Zw_ Y yZ Command bm  p ŠbH $ H o $ë`m Z§ V a Window À `m   
    C Oì`m  hm V m bm  Add Effect  ho  ~ Q>U  {Xgo b. `m  ~ Q>Um d a pŠbH $ H $a m . 
3. Ë` m V y Z Entrance, Emphasis, Exit qH $d m  Motion Path n ¢ H$s  `m o ½ ` à H $m a                 
    {ZdS>m .  
4. Entrance, Emphasis, Exit qH $dm  Motion Path `m § M o  g~ Q>m B©ßg n ¢ H $s  hdm   
    V m o  àH $m a  {ZdS>m . 
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